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To insert a mathematical symbol

1. Type text on a Notebook page.

The Fonts toolbar appears.
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2. Press the Mathematical Symbol icon [image: image2.png]


in the Fonts toolbar.

3. The toolbar expands to display 24 symbols. Each group of three symbols represents a symbol category.
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4. Press a category.

A list of symbols appears.

5. Press the symbol you want to add to the text.

The symbol appears in the text object.

Adding an Object to the Gallery

You can add an object from the current Notebook page to the Gallery's My Content category.

NOTES

You can also add Notebook pages and supported files to the Gallery.

You can organize the My Content category to include subcategories.

To add an object to the Gallery

1. If the Gallery isn't visible, press Gallery [image: image4.png]r



.

2. Select the object that you want to add to the Gallery.

3. Drag the object from the Notebook page to the Gallery's My Content category or one of its subcategories.

NOTES

You're not able to drag an object if it's locked in place.

If you want to change a Gallery item's name, select the item, press its menu arrow, and then select Rename. Type the item's new name. If a connected keyboard isn't easily accessible, type the name using the SMART Keyboard.

Inserting Tables on a Notebook Page

You can add tables to your Notebook page. After you create a table, you can insert objects into the table's cells, including freehand objects, geometric shapes, straight lines, text and graphics files.

If you want to customize a table, you can select a table, column, row, cell or selection of cells, and then you can:

· Move the table.

· Change line type, fill and text properties.

· Resize the table, a column or a row.

· Insert or remove columns, rows or cells.

· Split or merge cells.

· Add or remove a cell shade.

You can also delete the tables that you don't want.

To insert a table

1. Press Table [image: image5.png]


.OR Select Insert > Table.

An eight by eight grid appears.

2. Move the pointer over the grid to select the number of columns and rows that you want in the table. The cells of the grid correspond to the cells of your table.

Attaching Links to Web Pages to the Attachments Tab

You can attach links to Web pages to the Attachments tab. This enables you to find and open Web pages easily during a lesson.

NOTE: You can also attach copies of files and file shortcuts to the Attachments tab.

To attach a link to a Web page

1. If the Attachments tab isn't visible, press Attachments [image: image6.png]


.

OR

Select View > Attachments.

2. Press the Insert button at the bottom of the Attachments tab, and then select Insert Hyperlink.

The Insert Hyperlink dialog box appears.

3. Type the Web page's address in the Hyperlink box.

NOTE: If a connected keyboard isn't easily accessible, type the address using the SMART Keyboard.

4. Type a name for the link in the Display Name box.

5. Press OK.

The display name and URL appear in the Attachments tab.

NOTE: You can link a Web page to an object on a Notebook page.

To attach a copy of a file

1. If the Attachments tab isn't visible, press Attachments [image: image7.png]


.

OR

Select View > Attachments.

2. Press the Insert button at the bottom of the Attachments tab, and then select Insert Copy of File.

The Insert Copy of File dialog box appears.

3. Browse to, and select, the file you want to attach to the Notebook file.

4. Press Open.

The file name and its file size appear in the Attachments tab

To search the Gallery

1. If the Gallery isn't visible, press Gallery [image: image8.png]r



.

2. Type a keyword into the Type search terms here box, and then press Search [image: image9.png]


.

NOTE: If a connected keyboard isn't easily accessible, type the search term using the SMART Keyboard.

The Gallery displays all content containing the keyword

To display dual Notebook pages

Press Dual Page Display [image: image10.png]


.

OR

Select View > Zoom > Dual Page Display.

A second page appears in the whiteboard area. A red border indicates the active page.

NOTE: You can pin a page when you're displaying dual Notebook pages to continue displaying it in the whiteboard area when you select other pages in the Page Sorter.

To display a single page

Press Single Page Display [image: image11.png]


.

OR

Select View > Zoom > Single Page Display.

To create a magnification window

1. Press Magic Pen [image: image12.png]


.

2. Using your finger or pen tray pen (interactive whiteboards) or tethered pen (interactive pen displays), draw a square on the interactive screen.

A magnification window appears.

[image: image13.png]



3. To reduce its size, press in the middle of the magnification window, and then drag it to the left.

OR

To increase its size, press in the middle of the magnification window, and then drag it to the right.

4. To move the window around, press near the edge of the magnification window, and then drag it.

5. To close the magnification window, press [image: image14.png]


.

NOTES

You can also magnify the interactive screen using the Magnifier. You can open the Magnifier using several different methods and one of these is the Magic Pen floating tool.

You can also use the Magic Pen to create freehand objects that slowly fade or a spotlight window.

To create a spotlight window

1. Press Magic Pen [image: image15.png]


.

2. Using your finger or pen tray pen (interactive whiteboards) or tethered pen (interactive pen displays), draw a circle on the interactive screen.

A spotlight window appears.

[image: image16.png]



3. To reduce the window's size, press in the middle of the spotlight window, and then drag it to the left.

OR

To increase the window's size, press in the middle of the spotlight window, and then drag it to the right.

4. To move the window around the interactive screen, press near the edge of the spotlight window, and then drag it.

5. To close the spotlight window, press [image: image17.png]


.

NOTES:

You can also highlight an area of the interactive screen using the Spotlight. You can open the Spotlight using several different methods and one of these is the Magic Pen floating tool.

You can also use the Magic Pen to create a magnification window or freehand objects that slowly fade.

To create a fading object

1. Press Magic Pen [image: image18.png]


.

2. Using your finger or pen tray pen (interactive whiteboards) or tethered pen (interactive pen displays), write or draw objects on the interactive screen.

The objects slowly fade after approximately ten seconds.
Splitting or Merging Table Cells on a Notebook Page

You can add tables to your Notebook page and insert objects into the table's cells. If you want to customize a table, you can split or merge cells.

NOTE: You can also change the table's properties, resize the table, a column or a row, insert columns or rows, remove columns, rows or cells, and add or remove a cell shade.

To split a cell

1. Select the cell.

2. Right-click the cell, and then select Split.

3. Select an option to split the cell into multiple rows and/or columns.

NOTE: If you split a cell that contains content, the content appears in the top-left cell after the split.

To merge cells

1. Select the cells.

2. Right-click the cells, and then select Merge Cells.


To write or draw in Microsoft Word software

1. Display the Microsoft Word document you want to write in.

2. Write or draw on the interactive screen.

The Aware Tools toolbar appears. Depending on your version of Microsoft Word, this toolbar either floats on top of the program or appears with the program's other toolbars.

NOTE: If the Aware Tools toolbar doesn't appear, select View > Toolbars > SMART Aware Toolbar in Microsoft Word software.

3. Press [image: image19.png]


to insert your notes or drawings into the Word document as graphics.

OR

Press [image: image20.png]


to convert your writing into typed text and insert it into the Word document.

NOTE: Notebook software converts handwriting in English, French, German, Spanish, Italian, Portuguese and Dutch.

OR

Press [image: image21.png]


to take a screen capture of your notes and the Word document.

The screen capture appears in a Notebook file.

Pinning a Page

When you're displaying dual Notebook pages, you can pin a page to continue displaying it in the whiteboard area when you select other pages in the Page Sorter.

To pin a page

1. If you haven't done so already, display dual Notebook pages.

2. Select the Notebook page immediately after the page you want to continue displaying.

The page you select appears on the right side of the dual display. The page you want to continue displaying appears on the left side of the dual display.

3. Select View > Zoom > Pin Page.

Pin icons [image: image22.png]


appear in the top corners of the pinned page.

NOTE: To unpin a page, select View > Zoom > Pin Page.

Recording a Notebook Page

The Properties tab enables you to record your actions on the current Notebook page using Page Recording options.

NOTE: You can also record your actions on the interactive screen, including your actions in programs other than Notebook software, using SMART Recorder. With SMART Recorder, you can record a full screen, specified window or rectangular portion of the screen. If you connect a microphone to your computer, you can also record audio.

To record a Notebook page

1. If the Properties tab isn't visible, press Properties [image: image23.png]


.

2. Press Page Recording.

3. Press Start Recording.

A red circle appears in the upper left corner of the whiteboard area.
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4. Perform the actions that you want to record on the current page.

5. When you finish performing these actions, press Stop Recording.

6. Press Play to view the recording.

7. Control the playback of the recording using the Page Recording toolbar.
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Taking Screen Captures Using the Screen Capture Toolbar

The Screen Capture toolbar appears on top of active programs and Web browsers. It enables you to take a screen capture of an image in any window and automatically insert it on a Notebook page.

To take a screen capture using the Screen Capture toolbar

1. Press the SMART Board icon [image: image26.png]


in the notification area, and then select Other SMART Tools > Screen Capture Toolbar.

OR

Open the Welcome Center, press the Tools tab, and then press Screen Capture Toolbar.

NOTE: If you're creating lessons in Notebook software, you can start the Screen Capture toolbar by pressing [image: image27.png]


in the Notebook software toolbar.

2. By default, each screen capture you take appears on a new page in your Notebook file. If you want to save the screen capture to the current Notebook page, clear the Capture to new page check box.

3. To take a screen capture of an area, you must:

a. Press Area Capture [image: image28.png]


in the Screen Capture toolbar.

The pointer changes to cross hairs.

b. Press and drag the cross hairs on the screen to define the area you want to capture.

An image of this area appears on a Notebook page.

4. To take a screen capture of a single window, you must:

. Press Window Capture [image: image29.png]


in the Screen Capture toolbar.

a. Select the window you want to take a screen capture of.

An image of this window appears on a Notebook page.

5. To take a screen capture of the entire screen, press Full Screen Capture [image: image30.png]


in the Screen Capture toolbar.

An image of this screen appears on a Notebook page.

6. To capture a freehand area

a. Press Freehand Capture [image: image31.png]


in the Screen Capture toolbar.

The pointer changes to cross hairs.

b. Press and drag the cross hairs on the screen to define the area you want to capture.

An image of this area appears on a Notebook page.

To close the Screen Capture toolbar

Press Close [image: image32.png]


in the Screen Capture toolbar.

Rearranging Notebook Pages

If you want, you can rearrange the order of the pages in a Notebook file.

To rearrange Notebook pages

1. If the Page Sorter isn't visible, press Page Sorter [image: image33.png]


.

2. Press the thumbnail of the page you want to move in the file.

A blue border appears around the thumbnail.

3. Drag the thumbnail to its new position in the Page Sorter.

A blue line indicates the page's new position.

4. Release the thumbnail.

NOTE: You can also rearrange pages in the Page Group view
Importing a File with SMART Notebook Print Capture

When you install Notebook software, SMART Notebook Print Capture is also installed. It works like any other printer, except that Notebook software captures its output in a Notebook file, instead of printing it on paper.

You can import content into Notebook software from a variety of sources. SMART Notebook Print Capture is a printer driver that imports a file or specified pages of a file into a Notebook file. Each page of an imported file appears as an object on its own Notebook page, with its original formatting and page breaks preserved.

To import a file using SMART Notebook Print Capture

1. In the source file you want to export to Notebook software, select File > Print.

The Print dialog box opens.

2. Select SMART Notebook Print Capture in the list of printers.

3. To change the page orientation or graphics resolution, you must:

a. Press the Properties or Preferences button.

The SMART Notebook Print Capture Properties dialog box appears.

. Select Landscape orientation or Portrait orientation.

a. To change the resolution of the imported image on the Notebook page, enter a number in the Horizontal Resolution and Vertical Resolution boxes.

TIPS

Use the same value in both boxes to prevent image distortion. For best results, use a value between 50 and 100.

The higher the resolution, the larger the image.

Do not use the Draft, Low or Medium settings because they may not scale the image proportionally.

d. Press OK.

NOTE: Do not press the ENTER key on your keyboard instead of the OK button because the ENTER key closes the dialog box without saving your changes.

4. Select a Page Range, and then press OK.

If Notebook software isn't open, a new Notebook file opens. Each page of the source file appears on a separate Notebook page.

OR

If Notebook software is open, each page of the source file appears in the current Notebook file after the current Notebook page.

This process can take several minutes.

NOTE: Notebook software locks print capture graphics in place. You must unlock them before you can modify them.

To convert a SMART Recorder video file

1. In the SMART Recorder window, select Menu > Share Recording.

NOTE: If the SMART Recorder window is hidden, press the SMART Recorder icon [image: image34.png]


in the notification area, select Show, and then select Menu > Share Recording in SMART Recorder.

The Share Recording dialog box appears.

2. Select WMV to create a Windows Media video file.

OR

Select Self extracting to create a self-extracting file, and then press Next.

3. Press Browse.

4. Browse to, and select, the SMART Recorder video file you want to convert, and then press Open.

5. Press Next.

6. If you want to change the converted file's location or name, press Browse, browse to the location where you want to save the file, type a file name, and then press Save.

NOTE: If a connected keyboard isn't easily accessible, type a file name using the SMART Keyboard.

7. Press Next.

8. Press Finish.

